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Files can be found: 

N:\IT Training\DissertationReportsThesis 

Folder.  
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TO CHANGE THE STYLE OF THE DEFAULT FONT AND 

LINE SPACING  
 

Word bases new documents on Normal.dotx, but these settings may not meet your requirements. To make 

changes to the font size and line spacing. Follow these steps:  

 

1. Click the Home tab. 

2. Right-click Normal in the Styles Quick gallery and choose 

Modify. 

 

 

3. In the Formatting section, change the font settings  

 

 

 

 

 

4. Click on Format, choose Paragraph from the list. 

 

 

 

 

 

 

5. In the Spacing section, change the Line spacing or At 

settings. 

6. Click OK.  

 

 

 

 

 

 



 

 

 

 

 

 

 

 

 

7. If you only want the changes you make to affect the current 

document, check “Only in this document is selected”.  

Alternatively, to update the style in the template so that all 

the document is based on, select “New Documents Based On 

This Template” option. 

 

8. Click OK. 

 

 



 

 

SETTING CUSTOM MARGINS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Although Microsoft Word offers you several 

choices for setting the margins of your 

document in the Margins gallery, you can also 

specify your own custom settings. For example, if 

you want to bind your document you will need to 

set a larger left margin than the right margin to 

allow space for the binding. This additional margin 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 

previous file with this 

exercise, or open the file 

W715 Page 

Layout_1.docx... 

 Ensure that the Page 

Layout tab is open, then 

click on Margins in the 

Page Setup group to 

open the Margins gallery 

 Select Custom Margins to 

open the Margins tab of 

the Page Setup dialog 

box 

 Ensure that the value in 

Top is selected, then  

type 4 

 Press  to move to 

Bottom and type 4 

 Press  to move to Left 

and type 3.5 

 Press  to move to 

Right and type 3.5 

 Click on [OK]  

The margins around the 

page will have enlarged... 

 Re-open the Margins 

gallery – notice that your 

custom setting has been 

added to the gallery − 

then click outside the 

gallery to close it again 

For Your Reference… 

To set custom margins: 

1. Click on the Page Layout tab 

2. Click on Margins in the Page Setup group, 

then select Custom Margins 

3. Change the settings as desired 

4. Click on [OK] 

Handy to Know… 

 Most printers require a minimum width for 

margin settings because they cannot print all 

the way to the edge of the border. This 

minimum margin setting will depend on 

your printer, printer driver and paper size. 

Look for ‘Borderless’ in your printer settings. 
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CHANGING PAGE ORIENTATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word gives you two ways to orient a page: 

portrait and landscape. In portrait orientation 

your text runs down a page that is longer than it 

is wide. In landscape orientation the page is 

turned sideways and your text runs down a page 

that is wider than it is long. Portrait mode is ideal 

for most written documents, like letters and 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 

previous file with this 

exercise, or open the 

file W715 Page 

Layout_2.docx... 

 Ensure that the Page 

Layout tab is open, 

then click on 

Orientation  in the 

Page Setup group to 

open a drop-down 

menu 

 Select Landscape 

The page orientation 

will change to 

landscape. Now, let’s 

return the document 

to the default portrait 

orientation... 

 Click on Page 

Orientation  in the 

Page Setup group, 

then select Portrait 

For Your Reference… 

To change page orientation: 

1. Click on the Page Layout tab 

2. Click on Orientation  in the Page Setup 

group 

3. Select either Landscape or Portrait 

Handy to Know… 

 If you have trouble remembering the 

difference between portrait and landscape 

orientation, just think of an art gallery. 

Imagine the way a portrait is hung and then 

think of the way in which a landscape 

painting is presented. 
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CHANGING PAPER SIZING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Creating a document entails more than just 

typing the text. At some stage you will need to 

give some consideration as to how you are going 

to print your document and determine the size of 

the paper that you are going to use. The Page Size 

gallery lets you set up your document for a variety 

of paper sizes. 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 

previous file with this 

exercise, or open the file 

W715 Page 

Layout_3.docx... 

 Ensure that the Page 

Layout tab is open, then 

click on Size  in the 

Page Setup group to 

open the Page Size 

gallery 

The page dimensions are 

listed for each page size, 

plus a thumbnail 

representing some of the 

more common page sizes, 

is included in the 

gallery... 

 Select Executive to 

change the page size to 

18.41 cm x 26.67 cm 

For Your Reference… 

To change page size: 

1. Click on the Page Layout tab 

2. Click on Size  in the Page Setup group 

3. Select the desired size 

Handy to Know… 

 The default page size for some installations 

of Word is Letter – a US paper size. You can 

change the default page size by opening the 

Paper tab of the Page Setup dialog box (click 

on the dialog box launcher  for the 

Page Setup group), selecting the desired 
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INSERTING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Page numbers are important so that your 

readers know where they are – this is crucial for 

larger documents. Word lets you insert page 

numbers that update sequentially to the top, 

bottom or margins of a document. You simply 

choose the location, select the desired page 

numbering design from the gallery and Word will 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W715 Page 

Layout_7.docx... 

 Click on the Insert tab on the 

ribbon 

 Click on Page Number  in 

the Header & Footer group, 

point to Bottom of Page to 

open the gallery, then scroll 

down to see the large number 

of options that are available 

 Select Thick Line (this option is 

about half way down the 

gallery) 

A page number with a tapered 

line above it will be added to 

the Footer. In our case, the 

number 1 has appeared 

because page 1 was visible in 

the document window... 

 Click on Close Header and 

Footer  to close the footer 

region of the page 

 Scroll through the remainder 

of the document to see the 

page numbers at the bottom of 

pages 2 and 3 

The page numbers appear 

dimmed because information 

in the footer (and header) 

regions cannot be changed at 

the same time as information 

in the body of the document 

For Your Reference… 

To insert page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and point to the 

location for the page number 

3. Select the desired page number format 

4. Close the footer/header 

Handy to Know… 

 If you want to insert page numbers into a 

large document, consider using one of the 

Page X of Y page number formats that are 

available in the gallery. For example, Bold 

Numbers 1. 

 Page numbers located in the margins are 
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ADDING PAGE NUMBERS TO THE LANDSCAPE PAGE(S) 
 

How to alter the placement of the page numbers on your landscape pages. 

 

1. Delete the page numbers from the footer of the landscape section. 

 

2. On the Insert tab, in the Header & Footer Group, click on the arrow next to the Page Number icon, 

choose Page Margin, and then in the Plain Number section, choose Large, left  

 

 

3. A large number will now appear in the left margin, and should be 

correctly centered. 

 

 

 

4. Highlight the number, go to the Home Ribbon, and apply the Footer style so it matches all of your 

other footer. 

o Go to the Styles Group, click on the More icon () and then Apply Styles.  

o Type in “Footer” in the Style Name: box, and then click Apply. 

 

5. In the Drawing Tools Format Ribbon, in the Text Group, click on Text Direction icon until the 

number is rotated in the right orientation. 

 

 

 
  

6.  Choose Rotate all text 90° and you should be set. 

 

 

 



 

 

HOW TO MAKE ODD AND EVEN HEADERS OR FOOTERS  
 

In Word documents, you can make odd and even headers or footers by following the same simple steps 

(just substitute footer for header if editing a footer). 

 

1. Click the Insert tab  

 

 

 

 

 

 

2. In the Header & Footer group, click Header, then Edit Header. 

 

The Header & Footer Tools Design tab is displayed on the screen.  

 

 

 

 

3. Select the Different Odd & Even Pages check box in the Options 

group. 

This tells Word that you want two sets of headers: one for odd pages and 

one for even pages. Notice how the tag identifying the header changes. 

This tag tells you which header you’re editing. 

 

 

4. Create the header for the odd pages. For example page 1 

.  

 

 

 

5. Click the Next Section button. 



 

 

Word displays the even page’s header, allowing you to create or edit its contents.  

To go from the even header to the odd header, click the Previous Section button.  

 

 

6. Click the Close Header and Footer button. 

 

To remove the odd/even header option, deselect the Odd & Even Pages 

option in the Options group. Doing so deletes the even headers and footers, 

leaving only the odd headers and footers 

 

 



 

 

FORMATTING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you add page numbers to your document, 

they are added by default as Arabic numerals  

(1, 2, 3). You can choose to format the page 

numbers using a different numbering system such 

as Roman numerals (i, ii, iii) and alphabetical 

characters (a, b, c). You can also precede the page 

number with chapter or section numbers if you are 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or 

open the file W715 Page 

Layout_8.docx... 

 Ensure that the Insert tab is 

open 

 Click on Page Number  
in the Header & Footer 

group and select Format 

Page Numbers to open the 

Page Number Format 

dialog box 

 Click on the drop arrow 

 for Number format 

and select -1-, -2-, -3-,... 

 Click on [OK] to change the 

page number format 

 Scroll down to the bottom 

of the page to see the 

change 

For Your Reference… 

To format page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and select Format 

Page Numbers 

3. Alter the desired settings 

4. Click on [OK] 

Handy to Know… 

 You can also change the font and size of the 

page numbers if necessary. To do this, 

double-click on the page number to open 

the header or footer, select the page 

number, hover over it, and change the 

settings as desired using the tools on the 
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REMOVING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have inserted page numbers into your 

document and then decide that they are not 

necessary − perhaps your document is a fairly 

short one and you feel that your readers will not 

get lost reading it − it is a very simple procedure to 

remove them. Three clicks and they’re gone.  

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or 

open the file W715 Page 

Layout_9.docx... 

 Ensure that the Insert tab 

is open 

 Click on Insert Page 

Number  in the Header 

& Footer group and select 

Remove Page Numbers to 

remove the page numbers  

 Scroll through the 

document to ensure that 

all page numbers have 

been removed 

For Your Reference… 

To remove page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and select 

Remove Page Numbers 

Handy to Know… 

 The Remove Page Numbers command will 

not remove page numbers that were 

inserted in a document using the Current 

Position option in the Page Number gallery. 

To delete these page numbers, you must 

select them and press . 

3 

Tip: If you created your document with several sections, with odd 

and even pages or with a different first page, you may need to 

remove the page numbers from each section or from each 

different header/footer. 



 

 

UNDERSTANDING SECTIONS 
 

 

 

 

 

 

 

Section breaks enable you to segregate parts of 

a document, thereby applying different 

formatting and layouts to different sections. For 

instance, having two sections in a document 

enables one section to have portrait orientation 

and the other to have landscape orientation. There 

are four types of section breaks: Next Page, 

1 

What is a Section? 

First of all, it is important to understand that some formatting and layout options available in 

Microsoft Word are applied automatically to an entire document, irrespective of whether it 

consists of one page or one hundred pages. Examples of document-wide formatting and 

layout options include headers and footers, margins, page orientation and vertical text 

alignment. 

However, consider a situation where you want to change the orientation of a single page to 

landscape, enabling you to neatly insert a table with thirty columns. Or perhaps you are writing 

a book? In that case, you will want different headers and/or footers for each chapter. 

The way to achieve this is to section off each part of the document that requires alternative 

formatting or layout. By inserting section breaks, you create sections and effectively isolate 

each part of the document and protect it from formatting applied to other sections. 

 

Section Break Types 

Next Page 

As the name implies, a Next Page section break will start the section on the next page. You would 
2 

3 

4 

Even Page 

The Even and Odd Page section breaks are used in documents 

with double-sided formatting. In this case, an Even Page 

section break will start the section on the next even page and is 

useful, for example, to ensure that the next chapter begins on a 

left hand page. 

Continuous 

A Continuous section break enables you to isolate text within a 

page and can be used, for instance, to create newspaper-style 

columns. By default, text on a page is in one column, which 

spans from the left to right margin. By inserting two continuous 

section breaks (one at the beginning of the text you want to 

isolate and the other at the end) you can apply a multi-column 

format to the section (as shown). 

Odd Page 

An Odd Page section break will start the section on the next odd page and is useful to ensure, for 

example, that the next chapter begins on a right hand page. 

 



 

 

INSERTING A NEXT PAGE BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The next page section break is probably the 

most commonly used of the section breaks, 

especially in large documents. By inserting next 

page section breaks you are able to control 

pagination plus isolate and control the layout and 

setup of the pages in each section; including page 

numbering, headers and footers, page orientation 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you 

MUST open the file W728 

Sections_1.docx... 

 Click to the left of Introduction to 

position the insertion point 

 Click on the View tab on the 

ribbon, then click on Draft in the 

Document Views group 

This view enables you to see 

section breaks clearly... 

 Click on the Page Layout tab on 

the ribbon, then click on Breaks 

 in the Page Setup group and 

select Next Page 

 The Status bar indicates that the 

text has moved to page 2. We can 

now change the layout of just the 

first page... 

 Press  +  to position the 

insertion point 

 Repeat step 2 to change the view 

back to Print Layout 

 Click on the Page Layout tab then 

click on the dialog box launcher 

 for the Page Setup group to 

display the Page Setup dialog box 

 Click on the Layout tab then click 

on the drop arrow  for Vertical 

Alignment and select Centre 

 Click on [OK] to apply the changes 

For Your Reference… 

To insert a next page section break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks  in the Page Setup group 

and select Next Page 

Handy to Know… 

 You can also display the section number in 

the status bar. Right-click on the status bar 

to display the Customise Status Bar menu 

and select Section. This will assist you in 

identifying which section the insertion point 

is positioned in. 
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INSERTING A CONTINUOUS BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Unlike the other section break types, a 

continuous section break does not alter the 

pagination of a document. This section break 

enables you to isolate text within a page and 

change layout elements such as the number of 

columns in which the text appears (text by default 

is in one column). This might be handy, for 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W728 Sections_2.docx... 

 Go to page 5 and click to the 

left of New York to position the 

insertion point 

 Click on the View tab on the 

ribbon, then click on Draft in 

the Document Views group 

This view enables you to see 

section breaks clearly... 

 Click on the Page Layout tab 

on the ribbon, then click on 

Breaks  in the Page Setup 

group and select Continuous 

A continuous section break is 

inserted. We can now change 

the layout of the text following 

the section break... 

 Ensure that the Page Layout 

tab is still active then click on 

Columns in the Page Setup 

group and select Two 

The text following the section 

break is now arranged in two 

columns, while the text 

preceding the break remains in 

one column 

For Your Reference… 

To insert a continuous section break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks  in the Page Setup group 

and select Continuous 

Handy to Know… 

 If you want to change the number of 

columns for text that is not at the end of a 

document, insert another continuous 

section break at the end of the text (to 

isolate it from the rest of the document) and 

then change the layout. 
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UNDERSTANDING COLUMNS 
 

 

 

 

 

 

 

A typical document has text in a single column, 

spanning between the left and right margins of 

the page. But you can create documents with 

more than one column per page. In this case, the 

text flows down the first column until it reaches 

the bottom and then it continues down the next 

column, and so on. Columns are typically used for 

Why Arrange Text in Columns 

One major reason for arranging text in 

columns is that shorter lines of text are 

usually easier to read, particularly if the text 

is small. Narrower columns allow the readers’ 

eyes to pick out the beginning of the next line 

of text more easily than in wider columns. 

For example, text in magazines or daily 

newspapers is usually quite small – much 

smaller than what you would use in an 

average single-column business document – 

but because it usually appears in narrow 

columns, most people can read it quite 

easily. 

An additional benefit, following on from the 
Another benefit of arranging text in columns is that columns 

provide an increase in flexibility when adding photos, graphics, 

mastheads, headlines, and other elements such as captions in text 

boxes. For example, you can insert a photo or headline and have it 

span more than one column; or you can insert a small image and 

centre it within the column. 

Wrapping Text 

If you want to include an image that doesn’t fill the column or if 

you want to insert a small text box to add text that is separate from 

the main text of the document, you can set the text to wrap 

around the element. An example of this is shown in the middle 

diagram. Wrapping text means that you can insert odd-shaped 

elements without breaking up the text. 

Adjusting Column Widths 

In Word, you can adjust the column width and/or adjust the 

space between columns. This is handy if you want to stick to 

a general rule of thumb for readability which suggests that 

the length of a line of text should not exceed 40 – 60 

characters or 7 – 15 words. (You can also alter the font size 

so that more or less words fit on a line.) 

Justifying Columns  

Justification means making a column of text line up evenly 

along both the right and left margins. Although justification 

may occasionally be used in business letters that comprise 

one wide column, justifying text in narrower columns can 



 

 

CREATING COLUMNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A typical document has text in only one column 

– spanning between the page’s left and right 

margins. But, you can create documents with 

more than one column per page. Although you can 

create columns in a document prior to typing the 

text, it is often easier to convert the text to 

columns after the text has been typed. 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise 

you MUST open the file 

W770 Columns_1.docx... 

 Click on the Page Layout tab 

on the ribbon, then click on 

Columns  in the Page 

Setup group to open the 

gallery 

 Select Three  

The text will appear in three 

columns 

For Your Reference… 

To create columns: 

1. Click in the document 

2. Open the Page Layout tab 

3. Click on Columns  in the Page Setup 

group 

4. Select the desired option 

Handy to Know… 

 The Left option in the Columns gallery 

creates two uneven columns, where the left 

column is just under half the size of the right 

column. The Right option produces the 

opposite result. 
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SPECIFYING COLUMN SETTINGS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you want to specify an exact width for the 

columns, reduce the number of columns on the 

page to eliminate excessive clutter, increase the 

amount of spacing between columns to increase 

the white space on the page, or set the columns to 

uneven widths, you can do all of these changes, 

plus more, via the Columns dialog box. 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W770 

Columns_2.docx... 

 Ensure that the Page Layout 

tab is open, click on Columns 

 in the Page Setup group 

and select More Columns to 

open the Columns dialog box 

 Click on Two under Presets 

and click on Line between 

until it appears with a tick 

 Click on the down spinner 

arrow  for Width until it 

reduces to 7 cm, then click on 

[OK]  

The document will appear in 

two columns with a narrow 

black line between them 

For Your Reference… 

To change column settings: 

1. Click on Columns  in the Page Layout 

group on the Page Layout tab 

2. Select More Columns 

3. Change the settings as desired 

4. Click on [OK] 

Handy to Know… 

 Only one column width setting is available if 

Equal column width is ticked. To specify a 

different width for each column, remove the 

tick from Equal column width and adjust the 

Width settings as desired. 

 When you alter column Width, the Spacing 

1 
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BALANCING COLUMN TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Because Word fills one column before it begins 

filling the next, you may find that your document 

ends up with an uneven bottom edge. 

Depending on how uneven the columns appear, 

you can force Word to even them out by inserting 

a continuous section break at the end of the 

document.   

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W770 

Columns_3.docx... 

 Press  +  to jump to 

the end of the document, then 

scroll up the document a little 

until you can see the top of 

the second page 

Notice that the left column is 

full of text, while the right 

column is about half full... 

 Ensure that the Page Layout 

tab is open, then click on 

Breaks  in the Page Layout 

group to open the gallery of 

available options 

 Select Continuous 

Word will insert a continuous 

section break which balances 

the text across the two 

columns 

For Your Reference… 

To balance column text: 

1. Position the insertion point at the end of the 

document 

2. Click on Breaks  in the Page Layout 

group on the Page Layout tab 

3. Select Continuous 

Handy to Know… 

 You can display single dotted-line 

boundaries around columns for layout 

purposes. These boundaries do not print. To 

do this, click on the Office Button  and 

click on [Word Options]. Click on Advanced 

then click on Show text boundaries under 
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INSERTING COLUMN BREAKS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If your document has multiple columns, there 

will be occasions when you will want to force the 

text from one column into the next. For 

example, a paragraph may be split over two 

columns and you want to keep the text together, 

or you may require a gap at the bottom of a 

column so that you can place an image on the 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W770 

Columns_4.docx... 

 Scroll to the top of the first 

page, then click immediately 

to the left of Recycling for 

Drinking Water to position 

the insertion point at the start 

of the paragraph 

Let’s move this heading onto 

the next page... 

 Ensure that the Page Layout 

tab is open, then click on 

Breaks  in the Page Layout 

group to open the gallery of 

available options 

 Select Column to insert a 

column break 

 Click on the Home tab, then 

click on Show/Hide  in the 

Paragraph group to see the 

column break 

For Your Reference… 

To insert a column break: 

1. Position the insertion point where you want 

the break 

2. Click on Breaks  in the Page Layout 

group on the Page Layout tab 

3. Select Column 

Handy to Know… 

 If you want to position a picture in the blank 

part of a column below a column break, 

insert the image, then click on it, click on 

Text Wrapping  in the Arrange group on 

the Format tab and select In front of text. 

You can then drag the image to the desired 
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HEADERS AND FOOTERS IN LONGER DOCUMENTS 

 

 

 

 

 

 

 

In documents with only a few pages, creating 

headers and footers is typically a fairly 

straightforward task. In longer documents, 

however, you have the added complications of 

cover pages, sections, printing double-sided (in a 

book format) and the like. Word enables you to 

customise the headers and footers of longer 

In documents with a limited number of pages, you would typically repeat the same header and/or 

footer throughout the document. In longer documents, however, you might have the need for 

varied headers and footers. This might arise if you are creating a report that consists of a title page 

and several chapters and is to be printed double-sided in a book format. In this case, you would not 

necessarily want headers and footers to appear on the title page, you would have odd and even 

pages which might require mirrored headers and footers at the least and you might choose to have 

the name of the chapter appear in each respective section of the document. 

So, let’s see: you’ve gone from having a document with the same headers and footers throughout, 

to one with a First Page header/footer, different Odd Page headers/footers for different sections 

and different Even Page headers/footers for different sections.  

Don’t worry, it’s not really as bad as it sounds, as long as you understand the basics and plan your 

headers and footers prior to launching in and constructing them. 

Header and Footer Options 

 First Page Header/Footer – in the sample shown above, a different header and footer has 

been nominated for the first page. This enables you to construct a cover or title page. 

 Odd and Even Page Headers/Footers – in the sample above, the option to create different 

odd and even pages has been switched on. The facing pages (2 and 3) will print as such, so 

it is logical to create mirrored header and footer text. 

 Sections – if the document has multiple sections, created by inserting section breaks, then 

you can have different headers and footers within each section. You can also nominate to 

create a different first page for each section – this option is useful for long documents 

containing chapters, where you might create a title page for each chapter and therefore 

not require headers and footers on those pages. Each section is indicated in the header and 



 

 

HEADER AND FOOTER POSITIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you insert headers and footers, the top of 

the header box and the bottom of the footer box 

will be automatically positioned a set distance 

(1.27 cm) from the edge of the page. As the page 

margins are also set at a default position (2.54 

cm), this leaves a small amount of space that the 

header and footer text can occupy, above or below 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise 

you MUST open the file W730 

Headers_1.docx... 

 Move the mouse pointer over 

the header text at the top of 

the page, then double-click to 

edit the header and display 

the Header & Footer Tools > 

Design tab 

 Select the value in Header 

from Top in the Position group 

 Type 1.5 (cm) and press  

to adjust the header position 

The header text is now slightly 

lower than before. Let’s also 

change the footer position... 

 Click on Go To Footer  in 

the Navigation group to view 

the footer 

 Select the value in Footer from 

Bottom in the Position group 

 Type 1.5 (cm) and press  to 

adjust the footer position 

The footer will move up 

slightly, as the distance from 

the bottom of the page has 

increased... 

 Click on Go To Header  in 

the Navigation group to 

return to the header 

For Your Reference… 

To change the header and footer position: 

1. Double-click on the header/footer to edit it 

2. Change the value in Header from Top 

and/or Footer from Bottom in the 

Navigation group 

3. Press  

Handy to Know… 

 Rather than double-clicking on header text 

to edit it, you can also click on the Insert tab, 

then click on Header  in the Header & 

Footer group and select Edit Header. 
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DIFFERENT FIRST PAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have created a document that requires a 

cover or title page, you might want it to display a 

different header or footer to the rest of the 

document – in the case of a title page, you might 

not want the page number displayed. By default, 

Word applies headers and footers to all of the 

pages of a document. You can, however, have a 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W730 

Headers_2.docx... 

 Ensure that the header is in 

edit mode and that the 

Design tab is active 

Double-click on the header 

text if necessary... 

 Click on Different First Page in 

the Options group, until the 

option is ticked 

The header label has changed. 

It now reads First Page 

Header... 

 Click on Next Section  in 

the Navigation group to move 

to the next header 

This header is labelled 

Header... 

 Click on Previous Section  

in the Navigation group to 

return to the first header 

As this is a cover page, we will 

leave it blank, but you could 

type any text if you needed to 

and it would not affect the 

rest of the document 

For Your Reference… 

To create a different first page header/footer: 

1. Double-click on the header/footer to edit it 

2. Click on Different First Page in the Options 

group, until the option is ticked 

3. Type the text (if required) 

Handy to Know… 

 When the Different First Page option is 

selected, both the header and the footer of 

the first page are isolated and can contain 

text different to the rest of the document. 

 If you untick the Different First Page option, 

the first page header and footer text will 

3 

Click here to insert a 

different header and 

footer for the first page 

2 

The header (and footer) 

labels indicate the 

change 



 

 

DIFFERENT ODD AND EVEN PAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word enables you to create documents that 

have different odd and even pages which is 

particularly useful for longer documents such as 

books or manuals. This feature enables you to also 

create varying headers and footers for facing 

pages. You might, for instance, display the title of 

the document on even pages and each chapter 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the file 

W730 Headers_3.docx... 

 Ensure that the header is in edit 

mode 

Double-click on it if necessary... 

 Click on Different Odd & Even 

Pages in the Options group 

 Click on Next Section  in the 

Navigation group to move to the 

next (Even Page) header 

 Click on Next Section  to move 

to the next (Odd Page) header 

Let’s copy this text to the Even 

Page Header... 

 Select the text in the header 

then press  +  to copy it 

 Click on Previous Section  in 

the Navigation group, then press 

 +  to paste the text 

 Click on Go To Footer  in the 

Navigation group 

 Click on Page Number  in the 

Header & Footer group, select 

Current Position then select 

Accent Bar 1 

 Preview the document to see the 

changes more clearly, then close 

Print Preview 

For Your Reference… 

To create different odd and even headers/footers: 

1. Double-click on the header/footer to edit it 

2. Click on Different Odd & Even Pages in the 

Options group 

3. Type the text that you require in the new 

headers and footers 

Handy to Know… 

 The text in a document’s header area is 

based on the style Header and the text in 

the footer area is based on the style Footer. 

It is best to amend the respective styles if 

you want to format the text in the header or 

the footer of a document. 
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CREATING SECTION HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Creating sections in a document enables you to 

independently configure each portion. This also 

extends to the creation of different headers and 

footers. Consider a book that contains chapters; by 

sectioning off each chapter you are able to create 

a different First Page header and footer and also 

different Odd and Even Page headers and footers 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W730 Headers_4.docx... 

 Scroll to, and click in front of, 

the heading Affiliations (page 6) 

 Click on the Page Layout tab, 

click on Breaks  in the Page 

Setup group then select Next 

Page 

A section break forces the 

heading to a new page. Let’s 

check out the header & footer... 

 Click on the Insert tab, click on 

Header  in the Header & Footer 

group then select Edit Header 

A new section header is created 

(Section 2) but it is a First Page 

Header – the option was set in 

the previous section, which has 

carried over. This is not quite 

what we want, so let’s turn off 

the First Page option... 

 Click on Different First Page in 

the Options group until it is not 

ticked 

We now have an Odd Page 

header and, by default, Word 

makes it the Same As Previous – 

this transfers all the header 

information from the previous 

section to the next section 

For Your Reference… 

To create section headers and footers: 

1. Position the insertion point 

2. On the Page Layout tab, click on Breaks  

in the Page Setup group then select Next 

Page 

Handy to Know… 

 If headers and footers are linked between 

sections, changes to the text in one section 

will be automatically transferred to the 

linked sections. 

 The Same As Previous label only appears on 

a header or footer when there are multiple 

2 
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LINKING SECTION HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Inserting section breaks in a document enables 

you to portion the document and thereby create 

multiple headers and footers. When you insert a 

break, Word automatically links the new section to 

the previous section, thereby carrying over the 

configuration, including the header and footer 

text. By unlinking the headers and footers you are 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the file 

W730 Headers_5.docx... 

 Ensure that the Odd Page 

Header – Section 2 is currently 

active 

 Click on Link to Previous  in 

the Navigation group to turn the 

option off 

The Same as Previous label no 

longer appears on the Header 

area, indicating that the text can 

now be changed without 

affecting the previous header – 

keep in mind that if there was a 

section after this one, it would 

adopt the change we are about 

to make, unless it was first 

unlinked also... 

 Select the header text then type 

Affiliations 

 Click on Go To Footer  in the 

Navigation group 

The footer text is still the Same as 

Previous as we only unlinked the 

header. Maintaining the footer 

link is useful when the footer 

contains only page numbering, to 

ensure consistency... 

 Click on Close Header and Footer 

 to return to the document 

For Your Reference… 

To link/unlink section headers and footers: 

1. Edit the header or footer 

2. Click on Link to Previous  in the 

Navigation group 

Handy to Know… 

 If you have unlinked and changed a header 

or footer and then click on Link to Previous 

 in the Navigation group, the text 

contained in the header/footer will be 

deleted and replaced with that of the 

previous header/footer. 

1 
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UNDERSTANDING STYLES 
 

 

 

 

 

 

 

When it comes to documents, not only should 

they provide valuable and accurate information, 

but they should also look great.  And to help 

with the latter, Microsoft Word lets you use styles 

− either the predefined Quick Styles created by 

Microsoft or styles that you have created yourself 

− to quickly and consistently format your 

What Is A Style? 

A style is a set of character and paragraph formatting specifications that have been given a name. For 

example, you may want all of the department names mentioned in your document to appear in 

Garamond 16 point, bold. Rather than manually formatting each department name with the same 

settings, you can define a new style with these formatting settings and then apply it to selected text.   

In addition to defining your own styles, Microsoft has provided a large number of styles which you can 

use to apply formatting. And to ensure that some of the more common styles are accessible, Microsoft 

has grouped related quick styles into quick style sets and has displayed the selected set in the Quick 

Styles gallery on the Home tab. (A Quick Style set is a collection of the main styles that may be needed 

for a document − such as different heading levels and emphasising styles – which have been carefully 

designed to work well together when used within the one document.) 

Using styles consistently provides two benefits. First, it ensures that all similar items in a document are 

formatted in the same way. Second, if you need to change the appearance of a particular style, you can 

do so very easily, and everything formatted with that style will change immediately throughout the entire 

document. 

Paragraph Versus Character Styles 

Paragraph styles control all of the characteristics of a paragraph, such as alignment, spacing and all other 

settings that are included in the Paragraph dialog box. (You can open the Paragraph dialog box from the 

Home or Page Layout tabs.) Paragraph styles can also determine bullets and numbering, borders and 

shading, and tab settings. 

Paragraph styles also define the default character formatting for all characters within the paragraph. For 

example, you might define a new paragraph style called Note that specifies left-aligned paragraphs with 

12 point spacing before, and with Calibri 12 point, bold, red characters. All text in a Note paragraph will 

appear as specified unless you manually format the text or apply another character style to the text.  

Character styles are similar to paragraph styles, except that they only specify character formatting. This 

includes the font, font size, style, colour and other settings that are included in the Font dialog box. (You 

can open the Font dialog box from the Home tab.) 

Linked Styles 

In addition to being able to create a paragraph or character style, you can also specify that a particular 

style is a Linked style, which is both a paragraph and character style. You can identify whether a style is a 

paragraph, character or linked style by opening the Styles dialog box from the Home tab. A paragraph 

style includes a paragraph mark, , to the right of its name, a character style includes the symbol, , and 

a linked style includes both symbols, . 

The Hierarchical Order Of Styles 

With Microsoft Word, there is a strict hierarchy to character formatting as is shown in the following 

example.  

The quick brown fox jumps 

over the fence 

The entire sentence has the Normal paragraph style applied to it (Arial 9 pt). 

The quick brown fox The words ‘quick brown fox’ have the character style Fox applied to them (Britannic 



 

 

MODIFYING STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Microsoft has provided Quick Style Sets to help 

you quickly and easily use styles for consistent 

formatting within a document or group of 

documents.  You can, of course, add your own 

styles and you can modify any styles too that 

belong to the document or the template upon 

which the document is based. 

Selecting a Style to be Modified 

There are a number of different 

ways that you can access the 

Modify Style dialog box: 

 Using the Styles group on the Home 

tab, right mouse click on the style 

you wish to change and choose 

Modify. 

 On the Styles group, click the dialog box launcher to 

display the Styles list.  Click on the drop-down arrow 

on the style name you wish to change and choose 

Modify. 

Using the Modify Styles Dialog Box 

You can change the formatting for the selected style using either the 

Formatting buttons, for the most general formatting, or you can use the 

[Format] button to access individual formatting dialog boxes for each 

main formatting category, such as Font, Paragraph, etc. 

In the Modify Style dialog box, you can also 

select which style the selected style is based on 

and the style which is to follow it when the   

key is pressed. 

If you only want the changes you make to 

affect the current document styles, ensure 

Only in this document is selected.  

Alternatively, to update the style in the 

template that the document is based on, select 

New documents based on this template. 

Carefully consider the use of the Automatically 

update check box.  If you select this option and 

change the formatting of any text based on the 

selected style, those formatting characteristics 

are automatically applied to the style 

permanently.  This is a little bit like changing 

style formatting ‘on the fly’.  It is only really 

recommended if you are experienced with 



 

 

SELECTING AND UPDATING STYLES 
  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

There may be occasions when you want to 

locate every occurrence of text that uses a 

particular style. You might want to do this if you 

want to see how the text would look using a 

different style or to see how the text would look if 

you changed its formatting.  If you decide you like 

the changes, you can update the style to 

Selecting All Instances 

1. In the Styles group on the Home tab, right 

mouse click on the style you want to find. 

2. Choose Select All x Instance(s) – the number 

of instances will depend on the number of 

areas of text that are formatted using the 

selected style. 

3. All blocks of text using the style will 

automatically be highlighted. 

Note:  You can also use the Select All Instance(s) 

option in the Styles list.  Simply click on the drop-

down arrow next to the style name you want to 

Updating Styles to Match the Selection 

If you manually change the formatting of text that has a style applied and you decide that you want 

the style to permanently update with the same characteristics, you can use the Update style name to 

Match Selection option. You don’t need to use the Select All Instances option first.  It may be that 

you’ve simply clicked on a block of text that has a style applied.  By updating the style, any other areas 

of text based on that style will then in turn automatically update to reflect the new formatting 

characteristics. 

1. Apply new formatting to text that is based on a style. 

Note:  If you want to use 

any of the Font 

formatting options and 

apply them to a 

Paragraph Style, make 

sure you format the 

entire paragraph of text 

and not just a word or 

character. 

2. Right click on the 

style name in the 

Style group on the 

Home tab and choose 

Update style name to 

Match Selection. 

Note:  You can also right 

mouse click on the 

selected text and choose 



 

 

CREATING A PARAGRAPH STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you need to create a new style and you have 

to set more details than what can be specified by 

preformatting text and then creating a style 

from it, you can use the Create New Style from 

Formatting dialog box. From this dialog box, in 

addition to the normal character and paragraph 

attributes, you can set other details such as the 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file with 

this exercise, or open the file W712 

Styles_4.docx... 

 Select the subheading Flyer ZW6, 

then click on the dialog box 

launcher for Styles to open the 

Styles dialog box 

 Click on New Style  to open the 

Create New Style from Formatting 

dialog box 

 Type ModelHeading in Name, then 

click on [Format], select Font to 

open the Font dialog box, then click 

on the Font tab   

 Select Cambria, Bold, 12, Small caps 

and set Font colour to Dark Blue, 

Text 2, Darker 25% (5th row, 4th 

column), then click on [OK] 

 Click on [Format], select Paragraph 

to open the Paragraph dialog box, 

then click on the Indents and 

Spacing tab 

 Click on the up spinner arrow  for 

Before under Spacing until 12 pt 

appears, then click on [OK] twice to 

close the dialog boxes and apply the 

style to the paragraph 

The new style ModelHeading will 

appear in the Styles dialog box. It 

will have a paragraph symbol, , to 

the right of its name indicating that 

it is a paragraph style... 

 Click on close  to close the Styles 

dialog box 

For Your Reference… 

To create a paragraph style: 

1. Open the Styles dialog box 

2. Click on New Style  

3. Type a Name, select Paragraph in Style 

type, then set other options as desired 

4. Click on [OK] 

Handy to Know… 

 If you want Word to automatically generate 

a table of contents for your document, you 

must use Word’s Heading # styles rather 

than creating new heading styles. 

Remember that you can change the 

attributes for a style if desired. 

New Style tool 

1 
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APPLYING STYLES TO PARAGRAPHS 
 

 

 

 

  

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

Microsoft is trying to encourage us to use styles 

in our documents. So much so that they have 

created several sets of Quick Styles and have 

made them very accessible by locating them on 

the Home tab on the ribbon. In this exercise, you 

will use the default quick style set to apply two of 

Microsoft’s predefined paragraph styles to 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this 

exercise you MUST open 

the file W712 

Styles_1.docx... 

 Ensure that the Home tab 

is active, then click 

anywhere in the heading 

AGE New Vehicle 

Department 

Notice that Normal is 

currently selected in the 

Styles group on the ribbon. 

Let’s apply a different style 

to the heading paragraph... 

 Click on the More button 

 for Styles to open the 

Quick Styles gallery, then 

point to the various quick 

styles 

Notice that the heading’s 

appearance will change 

based on the style to which 

you are pointing... 

 Click on Title to apply the 

Title paragraph style to the 

heading 

 Click anywhere in the 

paragraph beginning 

‘Blame..., then repeat 

steps 2 and 3 to apply the 

Quote paragraph style to 

the entire paragraph 

For Your Reference… 

To apply a quick style to a paragraph: 

1. Click in the paragraph 

2. Click on the More button  for Styles, if the 

desired style is not visible in the Styles 

group 

3. Click on the desired style 

Handy to Know… 

 You can apply a paragraph or linked style to 

a paragraph simply by clicking somewhere in 

the paragraph and then clicking on the 

desired style in the Quick Styles gallery. But, 

if you click on a character style in the gallery, 

only the word on which you clicked will 

1 
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APPLYING CUSTOM STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

When you create a new style, either from 

preformatted text or via the Create New Style 

from Formatting dialog box, it will be added to 

the Quick Styles gallery by default. This means that 

it is very simple to apply your custom styles to 

text: select the text and then click on the desired 

style in the Quick Styles gallery. You can also apply 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you 

MUST open the file W712 

Styles_6.docx... 

 Click in the text Seeker PL6 

 Click on the More button  for 

Styles to open the Quick Styles 

gallery, then click on 

ModelHeading to apply the 

paragraph style to the subheading 

 Repeat steps 1 and 2 to apply the 

ModelHeading style to the other 

two subheadings 

Let’s use a different method... 

 Click on the dialog box launcher 

for Styles to open the Styles dialog 

box 

 Click anywhere in the paragraph 

below the Seeker PL6 subheading, 

then click on ModelText in the 

Styles dialog box 

 Repeat step 5 to apply the 

ModelText style to the two 

paragraphs beginning Surprisingly 

and Dull 

Let’s apply a character style... 

 Select the text Very sharp, then 

use either of the above methods 

to apply the OrangeText style 

 Repeat step 5 to apply the 

OrangeText style to the text 

Surprisingly playful and Dull, then 

close the Styles dialog box 

For Your Reference… 

To apply custom styles: 

1. Click in the paragraph or select the text 

2. Open the Quick Styles gallery 

3. Click on the desired quick style 

Handy to Know… 

 If you want to quickly remove all formatting 

for selected text, open the Quick Styles 

gallery and select Clear Formatting. This 

command does not change the style that is 

applied to the selected text − ie the Normal 

style is not applied to the text during this 

2 
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RENAMING AND DELETING STYLES 
  

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

  

Word has a number of built-in styles which have 

standard names, such as Heading 1, Heading 2, 

etc.  However, if you create your own styles, you 

are able to quickly and easily rename them and/or 

delete them so that they are no longer available in 

the document or even template. 

Renaming a Style 

1. Using the Style group on the 

Home tab, right mouse click on 

the style you wish to rename. 

2. Select Rename from the shortcut 

menu. 

3. When the Rename Style box 

appears, type the new name and 

Deleting a Style 

1. Click on the dialog box launcher button in the Styles group on the Home tab.  

The Styles list will be displayed. 

2. Click on the drop-down arrow of the style you wish to change and choose Delete 

style name from the shortcut menu. 

3. Click [Yes] to confirm the deletion. 

 



 

 

IMPORTING AND EXPORTING STYLES 

 

  

 

 

 

 

 

 

 

  

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

Styles can be copied from one document to 

another. This is very handy if you have spent 

ages developing a specialist template full of 

different styles and don’t want to have to recreate 

them. Word uses a tool called the Organizer to 

copy styles between documents. You can copy 

individual styles between documents or templates 

Importing/Exporting Styles 

Imagine that you have two documents that need to be 

formatted in a similar way.  Document A has a series of 

customised styles.  Document B also has some customised 

styles but could benefit from the addition of some of the 

styles from Document A.  The styles can be copied from 

Document A to Document B using the Organizer dialog 

box. 

1. While it is not essential, it is usually easiest to 

have both documents (or templates) open at the 

same time. 

2. On the Home tab, click on the dialog box launcher 

button on the Styles group to display the Styles 

list. 

3. At the bottom of the Styles list, click the Manage Styles button 

to display the Manage Styles dialog box. 

4. Click the [Import/Export] button to display the Organizer dialog 

box. 

Using the Developer Tab 

If you have the Developer tab turned on (this is 

activated using Word Options on the Office Button by 

selecting Show Developer tab in the Ribbon) you can 

use the Document Template button to open the 

Templates and Add-ins dialog box.  In this dialog box 

Select a style or 

multiple styles 

(using  and 

click) and then 

click the [Copy] 

button to add 

them to the other 

document or 

template.  If the 

wrong file is listed, 

you can use the 

[Close File] button 

to close it and 

then the [Open 

File] button to 

open the correct 

file. 

You can copy from 

this file to the other 

file if you wish as the 

copy feature is bi-

directional.  If the 

wrong file is listed, 

you can use the 

[Close File] button to 

close it and then the 

[Open File] button 

to open the correct 

file. 

You can also 

[Delete] and 

[Rename] styles in 

both file boxes. 
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A table of contents is typically located at the 

front of a document and presents a list of 

headings contained within that document, plus a 

page reference for each heading. The table of 

contents enables a reader to easily navigate a 

document and is particularly useful in long 

documents. It can also be automatically updated 

Styles And The Table Of Contents 

To even begin to understand tables of contents, you need to know that they are built on headings 

formatted with styles. If you simply type text into a document and apply formatting to the headings 

(e.g. bold, italics, font effects), but not styles, Word will not identify any text to place in the table of 

contents. 

The easiest way to achieve successful results is to apply Word’s built-in Heading styles (Heading 1 

to Heading 9) to the headings in your document. The built-in Heading styles offer nine levels of 

headings and subheadings. You can then choose which of these heading levels you want to include 

in the table of contents. You can find Word’s built-in Heading styles in the Styles group, on the 

An alternative method to ensure that your headings are incorporated into the table of contents is 

to apply an appropriate level to each heading in Outline view. As shown below, there are 9 levels 

available in Outline Level. By applying the appropriate level to each heading and subheading in 

your document, you indicate which headings you want to include in the table of contents. By 

default, Word will automatically apply the built-in style Heading 1 to each Level 1 heading, style 

Heading 2 to each Level 2 heading and so on. Text formatted with the style Body Text will not be 

included in a table of contents. 

Two Means; One End 

Word provides two methods for inserting a table of contents into a document: you can use a preset 

table of contents, which produces an accurate but fairly limited result, or you can create the table 

of contents using the Table of Contents dialog box. 

The dialog box is a more advanced method and offers you greater control over the content and 

appearance of the table of contents. To customise the table of contents (e.g. specify the number of 

heading levels to use, select an alternate tab leader character, change the style of the text in the 
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Steps for Creating a TOC 

1. Apply Styles or Mark Entries 

The most critical step to ensuring an accurate (and populated) table of contents is to identify 

the text that you want to appear in the table of contents. There are a number of ways to do 

this, depending on how the document is formatted: 

 Apply Word’s built-in styles 

If you are using Word’s built-in Heading styles (Heading 1 to Heading 9), simply click on 

each heading in the document in turn and apply a style to indicate the heading’s level 

(e.g. applying Heading 1 style would indicate a top level heading, whereas Heading 2 

indicates the first subheading level). 

 Apply Custom Styles 

If you are using styles other than Word’s built-in Heading styles (e.g. ones that you 

have created), you can assign outline levels to them using the Styles palette. This will 

then indicate to Word where you want to include that text in the TOC. To do this, click 

on the Styles dialog box launcher, then right-click on the style name and select Modify 

- this displays the Modify Style dialog box. Click on [Format] and select Paragraph then 

select an Outline level in General. 

 Apply Outline levels (or Promote and Demote text) in Outline view 

Applying outline levels applies the built-in style assigned by default to each level (e.g. if 

you click on a heading and apply Level 1, the built-in style Heading 1 will be applied to 

the paragraph). 

 Mark Text for entry into the TOC  

This is useful for text that is formatted independently (or appears as body text) and you 

do not want to apply a Heading style to. To mark text, select the text then click on the 

References tab. Select a level from Add Text. 

2. Position the Insertion Point 

The TOC will be created at the position of the insertion point. A logical place for a table of 

contents is on a blank page that has been inserted after the first page, especially if the first 

page is a title page. The TOC should be placed in its own section, to ensure its integrity and 

enable you to exclude or insert an alternate page numbering style, headers and footers etc. 

3. Generate the Table of Contents 

The TOC can be generated using either a preset or the Table of Contents dialog box. A preset is 

a built-in, pre-formatted TOC design contained within Word, simplifying the creation of a TOC; 

the number of heading levels used, the text style, TOC title and page numbering formats are 

already established – you simply need to select the design that you like. The resulting TOC is 

contained within a content frame. 

The Table of Contents dialog box, however, enables you to exert maximum control over the 

complexity and design of the TOC and offers a full range of options – for more complicated 

documents, you are more likely to use the dialog box to create a TOC. The resulting table of 

contents is built on Word fields. 

Word builds a Table of Contents (TOC) by 

gathering all the text that has been formatted 

using specific styles and assigning to each the 

corresponding page number. The hierarchy in the 

TOC is determined by the level of the style, so it is 

important that you understand how the TOC is 

built before you start marking headings or text as 



 

 

THE TABLE OF CONTENTS DIALOG BOX 
 

 

 

 

 

 

 

 

There are many options available in the Table of 

Contents dialog box and it is worthwhile having a 

closer look at each of those options, to ensure 

that the workings of the dialog box is clearly 

understood. It is through the options in this dialog 

box that the user is able to exert control over the 

content and appearance of the table of contents. 

 Print Preview 
This preview image displays how the TOC will appear in the document, as you 

select from the various options in the dialog box, so that you know what to 

expect when you click on [OK]. You can select whether to Show page numbers 

for TOC entries and how to align them; directly behind the text or on the right 

margin. Additionally, select the Tab leader character to use between the TOC 

text and the page number - the default is dots, but you can choose from 

dashes, a solid line or no tab leaders. 

 Web Preview 
This preview image enables you to see how the TOC will appear when the 

document is saved in a format compatible for online display and use. 

Hyperlinks might prove more practical in an online document than page 

numbers. 

 General 
Formats offers a range of built-in style sets that you can apply to the TOC to 

quickly change the appearance. Show levels enables you to indicate how many 

levels of headings and subheadings you want to collect in the TOC (e.g. select 2 

to build a TOC using text based on Heading 1 and Heading 2 styles). 

 Options 
Options displays a dialog box that enables you to indicate how to build the 

TOC; whether to use the built-in Heading styles, custom styles, outline levels or 

fields. Naturally, you can use a combination of all of these options for more 

complicated documents. 

 Modify 
Modify displays the Style dialog box, enabling you to format the styles used by 

the table of contents. The different levels of TOC entries are formatted with 

built-in Word styles: TOC 1, TOC 2, TOC 3 etc. It is these styles that you are able 

to modify in the Style dialog box. 



 

 

USING A BUILT IN TABLE OF CONTENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The table of contents that you include in your 

document can be either a very detailed list of 

topics, or simplified to display only top-level 

headings. To create a table of contents quickly and 

easily, you are able to use one of Word’s 

predefined, built-in table of contents presets. 

These presets quickly insert a table of contents in 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise 

you MUST open the file W752 

Table Of Contents_1.docx... 

 Scroll through and look at the 

document, then click at the 

top of the second page to 

position the insertion point 

The table of contents will be 

inserted here, after the title 

page... 

 Click on the References tab on 

the ribbon then click on Table 

of Contents  in the Table 

of Contents group to display 

the menu 

The menu contains the built-in 

table of contents presets... 

 Click on Automatic Table 2 to 

insert a table of contents 

A table of contents based on 

the preset design is inserted at 

the position of the insertion 

point within a content frame. 

The frame is used to control 

the content. The information 

listed in the table of contents 

is based on the headings 

within the document 

(pre)formatted with the 

appropriate Heading styles For Your Reference… 

To use a built-in table of contents: 

1. Position the insertion point 

2. Click on the References tab on the ribbon 

3. Click on Table of Contents  in the Table 

of Contents group 

4. Click on one of the presets 

Handy to Know… 

 You can insert a static table of contents and 

type the entries manually, by selecting 

Manual Table in the Table of Contents 

menu. 

2 
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In a long document, navigating to specific pages 

can be quite tricky; using the scroll bar can be 

slow and tedious for instance. However, if you 

have a table of contents within the document, you 

can use this as a navigating tool. The list of 

headings within the table of contents makes 

pinpointing the page simple and then it is just a 

For Your Reference… 

To navigate using a table of contents: 

1. Click on the table of contents 

2. Hold down  and click on an entry 

Handy to Know… 

 If you have navigated to the wrong page 

using the table of contents, you can quickly 

return to the TOC by pressing the keyboard 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or 

open the file W752 Table Of 

Contents_2.docx... 

 If the table of contents is not 

currently selected, display 

page 2 and click on the table 

of contents 

The content frame should be 

displayed... 

 Move the mouse pointer 

over Amphibians 

 Hold down   

The mouse pointer will 

change to a pointing hand 

icon... 

 Click on Amphibians to 

navigate to the heading in 

the document 

Word will display page 4 and 

position the insertion point 

at the start of the selected 

heading... 

 Release   

2 
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The great thing about a table of contents in 

Word, is that you are able to update it to reflect 

any changes that you make within the 

document. In a large document, updating the 

entire table (i.e. headings and page numbers) 

might be time-consuming as all the details are 

refreshed. So, if only the pagination has changed, 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W752 Table Of 

Contents_3.docx... 

 If the insertion point is not 

currently positioned at the start 

of the heading Amphibians (on 

page 4) then navigate to and 

click in front of the heading 

We will now change pagination 

by inserting a page break... 

 Press  +  to insert a page 

break 

The heading Amphibians should 

now appear at the top of page 5. 

Let’s update the TOC... 

 Press  +  to display page 

1 then scroll down to display the 

table of contents 

 Click on the table of contents to 

select it 

The content frame is now 

visible... 

 Click on Update Table  at 

the top of the frame to display 

the Update Table of Contents 

dialog box 

 Click on Update page numbers 

only then click on [OK] 

Amphibians are now listed on 

page 5 

For Your Reference… 

To update page numbers only: 

1. Click on the table of contents 

2. Click on the References tab on the ribbon 

3. Click on Update Table  

4. Click on Update page numbers only then 

click on [OK] 

Handy to Know… 

 As well as appearing in the table of contents 

frame, Update Table  is available in the 

Table of Contents group on the References 

tab on the ribbon. 

 You can also press  to display the Update 

Table of Contents dialog box. 
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If you have made more than just pagination 

changes to a document, then you are able to 

update the entire table of contents to reflect 

those changes. This means that both the headings 

and the page numbering will be updated. In very 

long documents, it is important to know that this 

might take a bit longer, as Word completely 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W752 Table Of 

Contents_4.docx... 

 If the table of contents is not 

currently selected, display 

page 2 and click on the table 

of contents 

First we will navigate to and 

change a heading... 

 Hold down  and click on the 

entry Salamanders to 

navigate to this heading in the 

document 

 Press  then press  and 

type & NEWTS 

Type this in capital letters. 

Now let’s update the TOC 

again... 

 Locate and click on the table 

of contents to select it 

 Click on Update Table  at 

the top of the frame to display 

the Update Table of Contents 

dialog box 

 Click on Update entire table 

then click on [OK] 

The heading will be updated 

to reflect the change. If the 

pagination had changed, it 

would also be updated at this 

time 

For Your Reference… 

To update an entire table of contents: 

1. Click on the table of contents 

2. Click on the References tab on the ribbon 

3. Click on Update Table   

4. Click on Update entire table then click on 

[OK] 

Handy to Know… 

 As the table of contents is actually 

regenerated when updated, if you have 

made any manual changes to the table of 

contents (e.g. text formatting), it will be lost. 
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MARKING A PARAGRAPH FOR INCLUSION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A table of contents is, by default, generated 

using the text in that document that has been 

formatted using Word’s built-in heading styles 

(e.g. Heading 1, Heading 2 etc). However, it is also 

possible to mark a paragraph for inclusion into a 

table of contents that is either not a heading, or 

that you do not want to change the style of to 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the file 

W752 Table Of Contents_5.docx... 

 If the table of contents is not 

currently selected, display page 2 

and click on the table of contents 

First we will navigate to and mark 

a paragraph for inclusion... 

 Hold down  and click on the 

entry for Turtles & Tortoises to 

move to this heading, then click in 

the next paragraph that starts 

Turtles and tortoises exist... 

This is the paragraph we will 

mark... 

 Click on the Reference tab on the 

ribbon then click on Add Text  

in the Table of Contents group to 

display the menu 

 Click on Level 3 

Now let’s update the TOC... 

 Locate and click on the table of 

contents, then press  to 

display the Update Table dialog 

box 

 Click on Update entire table then 

click on [OK] 

The marked paragraph is now 

included For Your Reference… 

To mark a paragraph for inclusion: 

1. Click on the paragraph to include 

2. Click on the Reference tab on the ribbon 

3. Click on Add Text  in the Table of 

Contents group 

4. Select the level then update the TOC 

Handy to Know… 

 If you want to mark more than one 

(contiguous) paragraph as a single inclusion 

in the table of contents, select all the text 

first and then select the level at which you 

want to include it. 
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When a table of contents has been inserted into 

a document using a built-in preset, it is 

contained within a content control frame. The 

beauty of this is that when you want to remove 

the table of contents, the procedure is the same 

as for any object in Word. The frame enclosing the 

table of contents effectively makes it a single 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or 

open the file W752 Table Of 

Contents_6.docx... 

 If the table of contents is not 

currently selected, display 

page 2 and click on the table 

of contents 

 Click on the References tab 

on the ribbon, then click on 

Table of Contents  in the 

Table of Contents group to 

display the menu 

You could also click on the 

same option located at the 

top of the TOC frame... 

 Select Remove table of 

contents to delete the table 

of contents 

The table of contents no 

longer appears in the 

document 

For Your Reference… 

To remove a table of contents: 

1. Select the table of contents 

2. Click on the References tab on the ribbon 

3. Click on Table of Contents  in the Table 

of Contents group 

4. Select Remove table of contents 

Handy to Know… 

 If you have inserted the table of contents 

using the Table of Contents dialog box (i.e. 

not based on a preset) the deletion process 

is slightly different. In this case, the TOC is 

not in a frame so you will need to 

select/highlight the TOC text manually (i.e. 

2 

3 

The table of contents has 

been deleted from page 2 
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There are a couple of different techniques for 

inserting a table of contents into a Word 

document. The built-in presets enable you to 

quickly insert a table of contents based on 

predefined settings. The Table of Contents dialog 

box however offers you more flexibility and 

control when inserting a table of contents and 

Try This Yourself: 

O
p

en
 F

ile
 Continue using the previous 

file with this exercise, or open 

the file W752 Table Of 

Contents_7.docx... 

 If the insertion point is not 

currently positioned at the top 

of page 2 then navigate to and 

click at the top of this page 

 Ensure that the References tab 

is active, then click on Table of 

Contents  in the Table of 

Contents group to display the 

menu 

 Select Insert Table of 

Contents to display the Table 

of Contents dialog box 

 Click on the up spinner arrow 

 for Show Levels in 

General and change the value 

to 4 

 Click on [OK] 

A table of contents will be 

inserted, based on four levels 

of headings. Notice that the 

table of contents is not 

contained within a content 

frame, as it is when you use a 

TOC preset 

For Your Reference… 

To use the Table of Contents dialog box: 

1. Position the insertion point 

2. Click on the References tab then click on 

Table of Contents  

3. Select Insert Table of Contents 

4. Make your selections and click on [OK] 

Handy to Know… 

 Using the Table of Contents dialog box to 

generate a TOC enables you to customise 

every aspect of it, such as the number of 

levels displayed, text styles, tab leader 

character and overall format of the table. 

Word’s table of contents presets do not 
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When you construct a table of contents, it is 

formatted using the default style set associated 

with that document. You are, however, able to 

select from a number of styles to change the 

format of the table of contents. These formats 

enable you to quickly change the style of the table 

of contents in an appealing manner, appropriate 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise 

you MUST open the file 

W752 Table Of 

Contents_8.docx... 

 Display page 2 and click on 

the table of contents 

The content frame around 

the TOC will be displayed... 

 Click on the Home tab on 

the ribbon then click on 

Change Styles  in the 

Styles group and point to 

Style Set to display the 

menu 

 Hover the mouse pointer 

over some of the options 

to see the effect of the 

style set on the table of 

contents 

 Click on Formal to change 

the style of the table of 

contents 

Note: If you change the 

format of the Table of 

Contents using the Style Set 

option, your selected 

format will also apply to 

the rest of the document... 

For Your Reference… 

To change the style of the table of contents: 

1. Click on the table of contents 

2. Click on the Home tab on the ribbon 

Handy to Know… 

 If you have created the table of contents 

using the Table of Contents dialog box, then 

you can change the style of the TOC by 
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Having created a table of contents and applied a 

style set to it, you find that there is still 

something not quite right in its appearance! 

Perhaps you want to change the font used in the 

title, or maybe you would prefer a touch of bold 

here and there, or a bit of colour. Never fear: you 

are able to format the text in a table of contents 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 

the file W752 Table Of 

Contents_9.docx... 

 If the table of contents is not 

currently selected, scroll to 

page 2 and click on the table 

of contents 

 Select the heading Table of 

Contents 

 Click on the Home tab on the 

ribbon and change the Font in 

the Font group to Calibri 

This will change the font 

format of the selected text... 

 Double-click on the heading 

Arachnids to select it 

 Ensure that the Home tab is 

active, then click on Bold  

in the Font group 

This will apply bold formatting 

to the text... 

 Repeat steps 4 and 5 to 

format the headings 

Amphibians and Reptiles 

For Your Reference… 

To format text in a table of contents: 

1. Select the text 

2. Use the options in the Font and Paragraph 

groups on the Home tab to apply formatting 

Handy to Know… 

 If the table of contents is updated, the 

contents will be rebuilt and any additional 

formatting is removed. To prevent this, 

either apply formatting when the document 

is totally complete, or format the styles 

(TOC1, TOC2, TOC3 etc) used to format 
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UNDERSTANDING CAPTIONS 
 

 

 

 

 

 

 

To enable you to identify and refer to objects 

within a document, such as tables and figures, 

you can add a caption to each of these objects. A 

caption is usually located beneath the object and 

consists of a label and a number. Each object has a 

unique combination of label and number, making 

them identifiable. You can choose from a preset 

Captions enable you to identify objects in a document. This is particularly useful, for instance, in a 

long document or in a business document. The caption consists of two parts: a label which 

identifies the type of object that it is (e.g. table, figure etc), and a number to distinguish objects of 

the same label type. The number part of the caption is automatically applied and is sequential, 

ensuring that each caption is unique. 

Following the caption number, you can provide a brief description of the object, adding a bit more 

meaning to it. An example of a caption is shown below: 

One benefit of using captions to label objects in Word is that, if you move or delete an object, the 

caption numbers are automatically adjusted to reflect the new order. Another benefit is being able 

to generate an automatic Table of Figures. A Table of Figures is similar to a Table of Contents, in 

that each item is listed in the table along with the respective page number. By listing each 

captioned object in a long document, you enable a reader to locate information more readily. It 

also provides a means of referring to specific objects in the document text (e.g. ….as shown in 

Figure 1). 

Word provides a number of default labels (Table, Figure and Equation), but you are able to 



 

 

CREATING A CAPTION FOR A TABLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Tables can be used for displaying a wide array of 

information. In more formal documents, 

however, it is often appropriate and convenient 

to provide a caption for the tables – this enables 

the author to indicate which table the text refers 

to. Word allows you to generate a caption 

together with a special Table label and an 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you 

MUST open the file W757 

Captions_1.docx... 

 Click inside the table, located at 

the top of the document 

 Click on the References tab on 

the ribbon then click on Insert 

Caption  in the Captions 

group 

This will display the Caption 

dialog box… 

 Press  and type Frog 

Recordings 2002 to 2006 in 

Caption 

 Ensure Table is selected in 

Label then click on the drop 

arrow  for Position and 

click on Below selected item 

 Click on [OK] 

The caption will be inserted 

below the selected table 

For Your Reference… 

To insert a table caption: 

1. Click in the table then click on the References 

tab and click on Insert Caption  

2. Type the text for the caption 

3. Choose the Label and Position 

4. Click on [OK] 

Handy to Know… 

 You can also display the Caption dialog box 

by right-clicking on the table’s move handle 

 and selecting Insert Caption from the 

shortcut menu. 

 To change the way a caption looks, alter the 

settings of the Caption style. 

2 
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CREATING A CAPTION FOR A PICTURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A picture in Word can include clip art, drawings 

and smart art illustrations for instance. And, 

although a picture tells a thousand words, you 

might still find it useful to include a caption with 

that picture to identify it. Picture captions are 

typically identified by the label Figure and, like 

captions applied to tables, also consist of a 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W757 Captions_2.docx... 

 Click on the first picture (on 

page 1) to select it 

 Ensure the References tab is 

active, then click on Insert 

Caption  in the Captions 

group 

This will display the Caption 

dialog box… 

 Press  and type Bronze 

Froglet in Caption 

Currently the caption reads 

“Table 2” so let’s amend that… 

 Click on the drop arrow  

for Label and click on Figure 

Not only does the caption text 

change, the number is amended 

as this is the first Figure caption 

inserted… 

 Ensure that Below selected 

item is selected in Position then 

click on [OK] 

A Figure caption is inserted 

below the picture… 

 Repeat steps 1 to 6 to apply the 

caption Figure 2 Cane Toad 

below the second picture (on 

page 2) 

For Your Reference… 

To create a picture caption: 

1. Select the picture then click on the 

References tab & click on Insert Caption   

2. Type the text for the caption 

3. Choose the Label and Position then click on 

[OK] 

Handy to Know… 

 Click on [New Label] in the Captions dialog 

box to create a new type of label 

(e.g. Picture) that can be used as an 

alternative to the defaults: Table, Figure or 

Equation. 
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If you intend to add several tables or other 

objects that require captions in your documents, 

you can configure Word to automatically create 

the captions for you. The AutoCaption feature will 

place a caption label and sequential number with 

any new table (or other indicated object) inserted 

into a document. All you need to then do is add 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the file 

W757 Captions_3.docx... 

 Ensure that the References tab is 

active, then click on Insert 

Caption  in the Captions group 

to display the Caption dialog box 

 Click on [AutoCaption] to display 

the AutoCaption dialog box 

 Scroll to and click on Microsoft 

Word Table until it appears with a 

tick 

 Click on [OK] to turn on 

AutoCaptions for Word tables 

 Click at the end of the caption 

Figure 2 Cane Toad, then press 

 to position the insertion point 

Let’s insert a table… 

 Click on the Insert tab then click 

on Table  in the Tables group 

and click on the grid to insert a 4 x 

3 Table 

A caption is automatically inserted 

and is numbered “2” as this is the 

second table… 

 Click at the end of the caption, 

press  and type Frog Species 

Recorded 

 Repeat steps 1 to 4 to remove the 

tick for AutoCaptions for Word 

tables 

For Your Reference… 

To turn on AutoCaptions: 

1. Ensure that the References tab is active, 

then click on Insert Caption  

2. Click on [AutoCaption] and tick the boxes 

for the objects to automatically caption 

3. Click on [OK] 

Handy to Know… 

 The label part of a caption is inserted as text, 

whereas the number part of a caption is 

inserted as a field. The field enables Word to 

insert sequential numbering. 
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GENERATING A TABLE OF FIGURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In documents containing a number of figures, 

tables, charts and the like, it might be necessary 

to provide a list of these objects and the relevant 

page numbers. Word enables you to construct a 

table of figures, generated from captions that 

have been appended to the various objects within 

the document. The table of figures enables a 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W757 Captions_4.docx... 

 Press  +  to move to the 

end of the document, then 

press  to start a new line 

This is where we will add the 

Table of Figures… 

 Ensure that the References tab 

is active then click on Insert 

Table of Figures  in the 

Captions group – this will 

display the Table of Figures 

dialog box 

 If necessary, click on the drop 

arrow  for Caption label in 

General and click on Figure 

 Click on [OK] to create the 

listing 

Now let’s add the tables… 

 Repeat step 2 to display the 

Table of Figures dialog box 

again 

 Click on the drop arrow  for 

Caption label in General and 

click on Table 

 Click on [OK] to create a list of 

tables 
For Your Reference… 

To create a listing of figures: 

1. Ensure that the References tab is active then 

click on Insert Table of Figures  

2. Choose the required Caption label 

3. Click on [OK] 

Handy to Know… 

Default settings are as follows; 

 A table of figures looks for the label ‘Figure’ 

generated by ‘Insert a Caption’.   

 A table of tables looks for  the word ‘Table’ 

 All captions by default, are in caption style 
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CHANGING CAPTION LABELS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Having inserted captions into your document for 

images, tables, figures, equations and the like, 

you can then easily change the caption labels at 

a later date. You can either change the label for a 

single caption by deleting it and recreating it, or 

you can simultaneously alter the labels for all 

captions with the same text. The captions will then 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you 

MUST open the file W757 

Captions_5.docx... 

 Select the entire caption Table 

1… then press   

Let’s recreate this caption… 

 Ensure that the References tab is 

active, then click on Insert 

Caption  in the Captions 

group 

Let’s first add a new label type… 

 Click on [New Label], type Item 

and click on [OK] – this label is 

now selected in Caption 

 Press  and type Frog 

Recordings 2002 to 2006 to 

complete the caption, then click 

on [OK] 

Let’s now change all Figure 

captions simultaneously… 

 Scroll down and select the entire 

caption for Figure 1 … then 

repeat step 2 to display the 

Captions dialog box 

 Click on the drop arrow  for 

Label, click on Item then click on 

[OK] – all figure labels are now 

changed 

 Repeat steps 5 & 6 for the 

caption Table 2… at the end of 

the document 

For Your Reference… 

To change all caption labels of the same label: 

1. Select a caption with the label to change 

2. On the References tab, click on Insert 

Caption  in the Captions group 

3. Change the Label and click on [OK] 

Handy to Know… 

 If you do not delete the caption before 

changing the label, all captions of the same 

label will be changed automatically. 

 You can change the number format for 

captions by clicking on [Numbering] in the 

Captions dialog box and choosing a new 
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UPDATING CAPTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you insert a new object in amongst current 

document text and apply a caption to it, the 

caption numbering will initially be out of order. 

Similarly, if you move or delete an object with a 

caption, the other objects’ caption numbers are 

not immediately updated. Word requires you to 

update the number fields manually to adjust the 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous file 

with this exercise, or open the 

file W757 Captions_6.docx... 

 On page 2 select the table plus 

the line of text above it and the 

table caption Item 4… below it, 

as shown 

 Press  +  to cut the 

selected information 

Let’s now move it to page 1… 

 Press  +  then click to the 

left of the second paragraph 

starting: As you can see… 

 Press  +  to paste the 

information here 

Notice that the caption has not 

been renumbered… 

 Press  +  to select the 

entire document 

 Right-click on the document to 

display the shortcut menu 

 Select Update Field then click 

on any part of the document to 

see the effect more clearly 

If you scroll through the pages, 

you will see that the captions 

have been renumbered to 

reflect the new order of items 
For Your Reference… 

To update caption numbers: 

1. Press  +  to select the document 

2. Right-click on the document and select 

Update Fields 

Handy to Know… 

 You can also press  to update fields. 

 In long documents, it could be time-

consuming to update all fields (remember: 

tables of contents & indexes etc also consist 

of fields and will also be updated). So, simply 

select a single caption and press  if only 
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UNDERSTANDING MASTER DOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Bigger is not always better when working with 

computers  - in fact, by keeping things smaller 

your computer will often work more efficiently 

and reliably. And the same goes for word 

processing – smaller documents are more efficient 

and more stable. So, how then do you write the 

world’s next best 500-page novel and keep it 

1 Master Documents – A Simple Concept 

There will be times when you want to use Microsoft Word to create a long document such as 

a novel, a thesis or dissertation, an annual report, or even a training manual! When working 

with a long document, you can maximise Word’s performance by dividing the document into 

portions and storing each portion in a separate file. A novel, for example, might have 

chapters which could be stored in separate files. An annual report might have different 

sections for each of the business entities. These too could be stored in separate files. 

A master document can also be used to pull the work from several authors into one 

publication. An annual report, for example, may require input from several departments. 

Each department can create its own mini-report which can then be compiled into one overall 

report using the master documents concept. 

In Microsoft Word, a master document can then be used to pull all the pieces (known as 

subdocuments) together into a single cohesive unit (with consistent page numbering, styles, 

headers & footers etc) and to generate a single table of contents and index. A master 

document contains links to each individual subdocument and will display their content in the 

order that they are inserted or created. 

In essence, master documents are the “smoke and mirrors” of word processing. What you 

see is not necessarily what you have. While a master document appears as a long and 

sometimes complex document, in actuality you have a series of smaller subdocument files 

that give the appearance of one maxi-document. 

How The Master Document Concept Works 

A master document is usually just a shell document – like an outline of a long document. The 

shell may itself contain text but often it is used for things like a cover page, headings, a table 

of contents, and even an index. 

The main body of the long document is stored in one or more other word processing files 

that are linked into the master document and become subdocuments of the master 

document. You can use a pre-existing word processing document as a subdocument and 

insert it into a master document, or you can actually create a subdocument from within a 

master document. 

What is really cool about the concept is that while a subdocument exists in its own right is a 

separate word processing document it can be created and edited within a master document. 

When you then save the master document, the shell will be saved as a document, and all of 

the subdocuments also will be updated as separate documents. 

Another cool feature of master documents is that the subdocuments can be expanded or 

collapsed. When a subdocument is expanded you can see its contents within the master 

document. When a subdocument is collapsed all you’ll see is a hyperlink showing the 
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WHY MASTER DOCUMENTS ARE MISUNDERSTOOD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

1 

Master documents have, over the years, earned 

themselves a bad reputation, based primarily on 

producing somewhat unpredictable results. 

However, if you follow a couple of basic rules, 

master documents should operate smoothly. The 

two main limitations with master documents 

involve subdocument file location and the method 

Subdocument File Locations 

Subdocuments can be displayed in 

one of two ways in a master 

document: either they are displayed 

in an expanded format enabling you 

to see the document text, or in a 

collapsed format whereby they are 

simply displayed as hyperlinks 

indicating each file’s location (see 

picture to the right). The collapsed 

view is the default view when you 

open a master document. Make sure 

you keep all files in the same folder 

where possible. If the file’s location 

or name is changed or the file 

deleted, the master document will 

struggle as it can no longer find the 

2 Section Breaks 

When you create a subdocument in 

a master document, Word uses 

continuous section breaks at the 

start and the end of the 

subdocument to separate it from 

the rest of the document. 

However, when you insert an 

existing document as a 

subdocument, Word separates it 

with a next page section break at 

the start of the document, and a 

continuous section break at the 

end. 

In effect, inserted subdocuments 

will begin on a new page. You can 

view the section breaks either by 

clicking on Show Document  in 

the Master Document group on 

the Outlining tab to turn off this 

option (see picture below). Or, click 

on Show/Hide  on the Home 

Rule 1: If you intend to rename, move, or delete a subdocument from a 

folder, you will first need to delete it from the master document 

and then reinsert it if necessary. 

Rule 2: Do not delete the section breaks that Word creates to control 

the flow of the master document; you will be treated to a whole 

new range of weird and wonderful experiences if you do! 

Unfortunately, deleting section breaks does not produce the 

results that you would expect and reinstating the original 

format is next to impossible. 



 

 

CREATING A MASTER DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this you 

MUST open a new, blank 

document... 

 Click on the View tab, 

then click on Outline in 

the Document Views 

group to switch to 

Outline view 

 Ensure that Show Text 

Formatting in the Outline 

Tools group is ticked and 

that Show First Line Only 

is not ticked 

 Type Alpheius Global 

Enterprises and press 

   

 Click on the File tab, then 

click on Save or Save As 

to open the Save As 

dialog box 

 Type My Master in File 

name 

 If necessary, change the 

Save in location to the 

course files folder, then 

click on [Save] 

For Your Reference… 

To create a master document: 

1. Click on the View tab, then click on Outline  

in the Document Views group 

2. Type any required text (such as a heading) 

3. Save the document 

Handy to Know… 

 It is important to remember that the master 

document is the control document, where 

the subdocuments contain the bulk of the 

content. Typically, the amount of content 

placed into the master document itself 

should be limited. 

3 

In Microsoft Word, a master document is one 

that contains links to other Word documents, or 

subdocuments, enabling you to pull content 

together from multiple files to create one long 

document. Outline view is initially used to create a 

master document, and the tools on the Outlining 

tab will assist you in structuring the master 

5 

Note: It is important that you correctly specify the location for saving your 

master document. This location is then “hard wired” by Microsoft Word as the 

location of created subdocuments. For the remainder of this chapter you 

should use the master document that you have created in this exercise. 



 

 

CREATING SUBDOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 

Fi
le

 Continue using the previous 

file with this exercise... 

 Ensure that Show First Line 

Only is not ticked in the 

Outline Tools group on the 

Outline tab, then press  + 

  to move to the end of 

the document 

 If not already selected, click 

on Show Document in the 

Master Document group 

then click on Create   

A new subdocument frame 

will appear with a selector 

icon  in the top left corner... 

 Click inside the box next to 

expand , then click on 

Demote  to demote to 

Level 2 

 Type Helping To Protect Our 

Environment then press  

 Click on Demote To Body 

Text  and then type the 

text as shown 

 Press  +  to move to 

the end of the document 

 Repeat steps 2 to 5 to create 

another subdocument as 

shown 

 Save and close the  master 

document 

For Your Reference… 

To create a subdocument: 

1. Position the insertion point 

2. Click on Show Documents  in the Master 

Document group then click on Create  

3. Click in the subdocument frame and type  

Handy to Know… 

 When you save a master document, each 

subdocument created will be independently 

saved. The filename for the subdocument is 

automatically based on the first line of text 

e.g. if the subdocument heading is AGE 

Projects then the subdocument will be 

The main body of text in a master document is 

typically stored in one or more subsidiary 

documents known as subdocuments. Links are 

created to these subdocuments which are 

subsequently placed into special subdocument 

holders within the master document. When the 

master document is saved, each subdocument is 

5 
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WORKING WITH MASTER DOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

en
 F

ile
 Open the file My Master.docx 

that you created in the last 

exercise... 

 Take a moment to look at the 

document 

When opened, a master 

document will display 

subdocuments as hyperlinks… 

 Ensure that Show Document is 

selected, then click on Expand 

Subdocuments in the Master 

Document group 

The subdocument text will be 

displayed, and the name and 

function of the command will 

change to Collapse 

Subdocuments… 

 Click on Collapse Subdocuments 

to display the hyperlinks then 

click again to expand the 

subdocuments 

 Click on the View tab on the 

ribbon then click on Print 

Layout in the Document Views 

group 

The document will appear as a 

coherent single document... 

 On the View tab, click on 

Outline in the Document Views 

group, then click on Show 

Document to see the 

subdocuments in their frames   

For Your Reference… 

To work with the master document views: 

Click on the View tab, then click on: 

1. Print Layout to view the document as a 

whole, or 

2. Draft to view section breaks, or 

3. Outline to view the document structure  

Handy to Know… 

 If you click on Expand subdocuments in 

Outline view and you only see the first line 

of text click on Show First Line Only in the 

Outline Tools group until the option is not 

ticked to view all of the text. 

A master document is simply a shell of a 

document, containing links to subdocuments 

that contain the actual document content. Using 

the different views and tools available in Word, 

you are able to alter the way you look at and work 

with a master document. For instance, it is 

possible to expand or collapse the master 

1 
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INSERTING SUBDOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the 

previous file with this 

exercise... 

 If the subdocuments are 

not expanded, click on 

Expand Subdocuments in 

the Master Document 

group on the Outlining 

tab 

 Press  +  to move 

to the end of the 

document then click on 

Insert  in the Master 

Document group to open 

the Insert Subdocument 

dialog box 

 Click on Protecting Local 

Fauna.docx (this file can 

be found in the course 

files folder) then click on 

[Open] 

A question box might 

appear, asking if you 

want to rename a style... 

 Click on [No to All] 

The subdocument will 

now be inserted... 

 Repeat steps 2 to 4 to 

insert the files Frog 

Studies 2010.docx and 

AGE & EEE.docx, then 

save the document 

For Your Reference… 

To insert a subdocument: 

1. In Outline view, position the insertion point 

2. Click on Insert  in the Master Document 

group 

3. Locate and click on the subdocument 

4. Click on [Open] 

Handy to Know… 

 To ensure consistency in styles, a master 

document will redefine any subdocument 

style of the same name. If there are styles 

with conflicting definitions, Word will enable 

you to rename the subdocument style prior 

to inserting it into the master document. 

2 

As well as creating new subdocuments within a 

master document, you can also insert existing 

Word files as subdocuments into a master 

document – in fact, this process is usually 

considered the most appropriate way to develop 

master documents. The link created to each 

subdocument enables the master document to 
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FORMATTING A MASTER DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 

Fi
le

 Continue using the previous 

file with this exercise... 

 Press  +  to move to 

the beginning of the 

document and if necessary 

click on the Expand 

Subdocuments command to 

see the content 

 Click on Show First Line Only 

so that you see only the first 

line of each paragraph 

 Click on the Home tab of the 

Ribbon to see the styles, click 

on the Protecting Local Fauna 

heading and click on Heading 

2 

 Click on the line below the 

heading (At Alpheius…) and 

click on Normal in Styles 

 Repeat step 4 for the next line 

 Click on expand  next to 

ARACHNIDS to select all the 

text in the subdocument and 

click on Normal in Styles 

 Apply the Heading 3 style to 

ARACHNIDS, and Heading 4 

style to SPIDERS, SCORPIONS, 

TICKS & MITES 

 Repeat the above steps to 

apply formatting as 

appropriate to the other 

subdocuments 

For Your Reference… 

To format a master document: 

1. Click on the heading to change 

2. Use the options on the Outlining tab to 

change the heading level (styles) 

3. Use the Font options on the Home tab to 

apply other font formatting 

Handy to Know… 

 You can prevent formatting changes being applied 

to a subdocument. To do this, make sure that Show 

Document and Expand Subdocuments are selected, 

then click in the box of the relevant subdocument 

and click on Lock Document . Click on Lock 

Document  again to enable updates. 

3 

Master documents often need a bit of spit and 

polish before they are ready for publication. 

When subdocuments are inserted, the master 

document automatically redefines the styles that 

they have in common, however you might still 

experience some style inconsistencies. The best 

time to apply formatting to a master document is 

5 
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EDITING SUBDOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 

Fi
le

 Continue using the previous 

file with this exercise... 

 If the subdocuments are 

not expanded, click on 

Expand Subdocuments  in 

the Master Document 

group on the Outlining tab 

 Select the heading text, as 

shown 

 Type Protecting 

You can also open the 

subdocument in a separate 

window... 

 Double-click on the 

selector icon  for the 

subdocument titled Frog 

Population Studies… to 

open the subdocument in a 

separate window 

 Double click on Population 

in the heading and type 

Impact   

 Use  File > Save to save the 

changes, and File > Close 

the subdocument window 

The changes will be 

reflected back in the 

master document 

For Your Reference… 

To edit a subdocument: 

1. Expand the subdocuments 

2. Make the required editing changes as a part 

of the master document, OR double-click on 

a selector icon  and edit the subdocument 

in its own window 

Handy to Know… 

 A subdocument opened in its own window 

for editing will probably be faster, as Word’s 

performance tends to suffer when working 

with complex master documents. 

2 

Subdocuments exist independently of a master 

document as separate files, and as such they can 

be opened and edited like any other document. 

However, when a subdocument has been inserted 

into a master document, it can also be edited from 

within the master – any changes made here will be 

automatically saved into the subdocument when 

3 
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MERGING SUBDOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 

Fi
le

 Continue using the previous file 

with this exercise... 

 Click on the Outlining tab on 

the Ribbon, and press  + 

 to return to the start of the 

document 

 Click on the selector icon  for 

the first subdocument, titled 

Protecting Our … 

This will select the entire 

subdocument... 

 Hold down  and click on the 

selector icon  for the 

subdocument titled 

Environmental Protection 

Projects 

Subdocuments you want to 

merge must be adjacent to 

(above or below) one another... 

 Click on Merge  in the 

Master Document group 

The two subdocuments will now 

sit within a single subdocument 

frame and therefore a single 

file… 

 Click on Collapse Subdocuments 

in the Master Document group 

You will be asked to save the 

changes… 

 Click on [OK] to save the 

document 

For Your Reference… 

To merge subdocuments: 

1. Press  + click on the selector icons  of 

each subdocument to select 

2. Click on Merge  in the Master Document 

group 

Handy to Know… 

 Just as you can merge subdocuments, you 

can also split them. This is useful if you want 

to remove content from a subdocument and 

store in a separate file. To split a 

subdocument, select the text that you want 

to separate, then click on Split . The split 

2 

If you find that you have more subdocuments 

than is practical, you can merge subdocuments. 

This merges the subdocuments into a single file, 

where the first subdocument holds all of the 

content of the merged subdocuments. Reducing 

the number of subdocuments keeps the master 

document less complicated – which means less 

3 
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SPLITTING SUBDOCUMENTS 
 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the 

previous file with this 

exercise... 

 If the subdocuments are 

not currently expanded 

click on Expand 

Subdocuments in the 

Master Document group 

 Click on the plus icon  for 

ARACHNIDS 

This will select the heading 

and associated text... 

 Click on Promote to 

change the top heading 

level to Level 2 

 Click on Split  in the 

Master Document group 

to create a split above the 

selected text 

 Repeat steps 2 and 4 for  

the headings 

AMPHIBIANS and 

REPTILES 

Each of the headings and 

their associated text will 

now be separate 

subdocuments... 

 Save the master 

document to create files 

for each of the new 

subdocuments 

For Your Reference… 

To split subdocuments: 

1. Click on the split location and create/format 

a heading based on a heading style 

2. Select the heading 

3. Click on Split  in the Master Document 

group 

Handy to Know… 

 New subdocuments, created by splitting a 

subdocument, will be saved using the first 

line of text for the file name. 

 After splitting a master document, if you try 

to collapse Outline view, Word will ask you 

to save the changes so that the 

2 

Just as you can merge subdocuments to combine 

them, Word enables you to reverse the process 

and split a subdocument into two or more 

smaller subdocuments. You might find it useful to 

split subdocuments if you want a portion of text 

within a subdocument to be in a file of its own, for 

use elsewhere for instance. Logically, some 
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Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the 

previous file with this 

exercise... 

 Click on Collapse 

Subdocuments in the 

Master Document group 

to display the 

subdocument hyperlinks 

 Move the mouse pointer 

to the left of the 

ARACHNIDS hyperlink until 

it changes to a right-

pointing arrow and then 

click to select the hyperlink 

 Press  to delete the 

hyperlink 

Now that the link to the 

document is removed, the 

subdocument will no 

longer appear in the 

master... 

 Click on Expand 

Subdocuments in the 

Master Document group 

 Save the document 

For Your Reference… 

To delete a subdocument: 

1. Click on Collapse Subdocuments  in the 

Master Document group if required to 

display the subdocument hyperlinks 

2. Select the subdocument  

3. Press    

Handy to Know… 

 You can also delete subdocuments and 

blocks of text in Expanded view. To do this, 

click on the expand icon  next to the main 

heading of the subdocument to delete, then 

press . 

2 

Sometimes you might need to delete a 

subdocument from a master document. This 

process is easily achieved and merely removes 

the link to the subdocument; it does not delete 

the actual file itself. The separate file still exists 

and will remain until you delete the actual file. 
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Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you 

MUST open the file W813 

Navigation Pane_1.docx... 

 If the Navigation pane is not 

displayed to the left of the 

document window, click on the 

View tab of the ribbon and tick 

Navigation Pane in the Show group 

as shown 

 Click on the Browse the pages in 

your document tab  near the top 

of the Navigation pane 

Browsing the page thumbnails gives 

you a bird’s eye view of a document 

– this document has 16 pages as 

shown by the 16 thumbnails… 

 Scroll down to and click on 

thumbnail 14 to display page 14  

 Click on the Browse the headings in 

your document tab   

The document’s headings and 

subheadings will display in a clear 

top to bottom arrangement. They 

are indented based on their heading 

level which range in this case from 

Heading 1 (top-level heading) to 

Heading 4. You can quickly navigate 

to the desired section in a 

document… 

 Click on Alpheius Renovations 

Marketing Plan (at the top of the 

Navigation pane) to move to the 

first heading in the document 

For Your Reference… 

To navigate with the Navigation pane: 

 Click on a heading in the Browse the 

headings in your document tab to move to 

that heading in the document 

 Click on a thumbnail in the Browse the 

pages in your document tab to move to that 

Handy to Know… 

 You can close the Navigation pane by 

clicking on close . 

 You must apply Word’s heading styles (eg, 

Heading 1, Heading 2 and so on in the 

Styles gallery on the Home tab) to each 

heading for them to display with the correct 

1 

2 

When you open a document, the Navigation 

pane will display by default (unless you’ve 

turned off this feature). This handy pane lets you 

quickly navigate documents by clicking on a 

heading in the outline to move to that heading or 

by clicking on a page thumbnail to move to that 

page. The Navigation pane is ideal to use 

4 



 

 

VIEWING HEADINGS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
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 Continue using the previous file with 

this exercise, or open the file W813 

Navigation Pane_1.docx... 

 Ensure the Navigation pane is 

displayed 

 Right-click on any heading in the 

Navigation pane and select 

Collapse All 

All Heading 2 and lower headings 

will collapse. Only the document 

title should be listed but as you can 

see, the Supporting Documents 

heading is also displayed – you can 

fix easily this … 

 Right-click on Supporting 

documents, select Demote then 

scroll down to the bottom of the 

Navigation pane and check that the 

heading has been indented from a 

level 1 to level 2 heading 

Let’s check the heading levels of the 

various headings now – this makes 

it easy to ensure the correct style 

has been applied to each heading… 

 Repeat step 2 to collapse all 

headings and then right-click on the 

top-level heading and select Show 

Heading Levels > Show Heading 2 

 Repeat step 4 to show all Heading 3 

headings 

 Right-click on a heading and select 

Expand All 

For Your Reference… 

To view heading levels: 

1. Right-click on any heading in the Navigation 

pane and select Collapse All 

2. Right-click on the top-level heading and 

select Show Heading Levels > Show 

Heading # 

Handy to Know… 

 When you promote (outdent) or demote 

(indent) a heading in the Navigation pane, 

Word will also automatically apply the 

appropriate heading style such as Heading 

1, Heading 2 and so on to the headings in 

the document. 

2 3 

You can use the Navigation pane to quickly 

check that you have applied the appropriate 

heading style to each heading in a longer 

document, such as a business plan. You can do this 

by collapsing all headings and then progressively 

showing the various heading levels. If a heading is 

indented incorrectly, simply promote or demote it 

4 5 
Both Heading 1 and 

Heading 2 level headings 

will be displayed when you 

show Heading 2 headings 

And consequently, Heading 

1, Heading 2 and Heading 3 

level headings will be 

displayed when you show 

Heading 3 headings 



 

 

EDITING HEADINGS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
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 Continue using the previous 

file with this exercise, or open 

the file W813 Navigation 

Pane_2.docx... 

 Ensure all headings are 

displayed in the Navigation 

pane 

Originally when we created 

this document, all headings 

were numbered. If you look at 

the Level 3 headings beneath 

Current Market Position near 

the top of the Navigation 

pane, you’ll see that we 

missed removing the numbers 

from the Processes heading… 

 Click on 2.6 Processes to move 

to that heading in the 

document, then press  four 

times to delete 2.6 and the 

space from the left of the 

heading 

The heading in the Navigation 

pane will update as you edit 

the heading in the docume 

For Your Reference… 

To edit a heading using the Navigation pane: 

1. Click on the heading in the Navigation pane 

2. Edit the text in the document as desired  

Handy to Know… 

 You can delete a heading and its content 

(including any subheadings under the 

heading) using the Navigation pane. To do 

this, right-click on the desired heading and 

select Delete. You cannot delete the last 

heading in a document using this method. 

1 

2 

If your document has lots of headings, chances 

are that they will not be named consistently 

throughout the document. For instance, you 

may have used plurals for some headings (Editing 

Headings vs. Editing A Heading), used different 

cases (Editing Headings vs. Editing headings) and 

more. The Navigation pane provides a clear list in 



 

 

ADDING HEADINGS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
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 Continue using the previous file 

with this exercise, or open the 

file W813 Navigation 

Pane_3.docx... 

 Ensure all headings are 

displayed in the Navigation 

pane 

 Right-click on Strategy 

(Heading 2) and select New 

Heading Before 

A new blank heading will be 

inserted into both the 

Navigation pane and the 

document… 

 Type Assumptions, press  

and type This plan is based on 

the following assumptions. 

Notice that the heading in the 

document is formatted as a 

Heading 2 (same as Strategy) 

and the text as a Normal 

paragraph. Notice also that the 

heading text has been added to 

the Navigation pane. 

You can also add subheadings… 

 Right-click on Assumptions in 

the Navigation pane, select 

New Subheading, type Kitchen 

renovations only and press 

  

The subheading will be inserted 

after the heading and it will be 

formatted as a Heading 3 

For Your Reference… 

To add a heading or subheading: 

1. Display the Navigation pane 

2. Right-click on the heading either before or 

after which you want to add the new 

heading 

3. Select New Heading Before, New Heading 

After or New Subheading 

Handy to Know… 

 When you insert a new heading before or 

after an existing heading, it will be 

formatted with the same heading style as 

the existing heading. You can check this in 

the Styles gallery on the Home tab. If this is 

not the correct style, you can then either 

2 

3 

The Navigation pane makes it easy to insert new 

headings and subheadings into a document 

formatted using Word’s heading styles. You can 

insert a heading either before or after a specific 

heading and Word will format it in the document 

using the same style as the selected heading. 

When you insert a subheading, it will be inserted 
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MOVING HEADINGS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

Sa
m

e 
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 Continue using the previous file 

with this exercise, or open the file 

W813 Navigation Pane_4.docx... 

 Ensure all headings are displayed 

in the Navigation pane 

After reviewing the document, 

we’ve noticed that the Objectives 

have been included after 

Strategy. The order of this 

content needs to be reversed … 

 Click on the black triangle  to 

the left of Objectives in the 

Navigation pane to collapse 

(hide) the headings subordinate 

to Objectives 

Although you don’t have to 

collapse the heading for the move 

to work correctly, it just makes it 

clearer what you’re moving… 

 Drag Objectives in the Navigation 

pane until a solid black horizontal 

line appears immediately above 

Strategy as shown 

 Release the mouse button to 

complete the move 

Notice that Word automatically 

displays all headings under 

Objectives in the Navigation pane 

and selects the entire section’s 

content in the document  For Your Reference… 

To move a heading (and content) in a document: 

1. Display the Navigation pane 

2. Collapse the heading to be moved if 

necessary 

3. Drag the heading to the new location as 

indicated by the solid black line 

Handy to Know… 

 If you want to select a particular heading 

and its content in a document – perhaps you 

want to copy the text to another document 

– right-click on the heading in the 

Navigation pane and select Select Heading 

and Content. 

2 

Reorganising the content of a long document is 

very simple using the Navigation pane. For 

example, you can quickly change the order of 

the headings in your document by dragging a 

heading to a new location in the Navigation pane. 

The heading and its content (including all 

subheadings under the heading) will be moved to 

3 
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INSERTING A COVER PAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

en
 F

ile
 Before starting this exercise you MUST 

open the file W816 Page 

Techniques_1.docx… 

 Click on the Insert tab, then click on 

Cover Page  in the Pages group 

to display the Cover Page gallery 

 Click on Cubicles to insert the cover 

page at the start of the document 

Cover pages are always inserted at 

the start of the document no matter 

where the cursor is positioned... 

 Click in Type the company name and 

type Alpheius Global Enterprises 

 Click in Type the document title and 

type The Economics of Installing 

Solar Panels 

 Click in Type the document subtitle 

and type For All AGE Operations, and 

then type 2010 for Year 

 Click on Author below the document 

subtitle, then click on the blue Author 

tab and press . Click outside the 

selection to see the result 

Let’s remove the original title now 

that you have added the cover page... 

 Scroll to the next page, select the 

heading that starts The Economics of 

Installing … and press  

 Save the document For Your Reference… 

To insert a cover page: 

1. Click on the Insert tab, then click on Cover 

Page  in the Pages group 

2. Click on the desired cover page option 

3. Replace the placeholder text with your own 

Handy to Know… 

 If you insert a second cover page in a 

document, it will replace the first cover 

page. 

 You can download more cover page designs 

from Office Online. Click on Cover Page  

in the Pages group and select More Cover 

2 

6 

Microsoft Word 2010 includes 19 cover page 

designs that you can apply to long documents, 

such as annual reports, financial reports, white 

papers and the like. You simply choose the desired 

cover from the Cover Page gallery and replace the 

sample text with your own. Cover pages are part 

of the Building Block gallery. 


